Conraid's Repository

for Slackware

 NameLast modifiedSize

 Parent Directory  -
 README2017-07-15 12:27 531
 unix-privesc-check-2.1_git4239100-x86_64-4cf.lst2017-07-15 12:32 9.6K
 unix-privesc-check-2.1_git4239100-x86_64-4cf.meta2017-07-15 12:32 774
 unix-privesc-check-2.1_git4239100-x86_64-4cf.txt2017-07-15 12:32 505
 unix-privesc-check-2.1_git4239100-x86_64-4cf.txz2017-07-15 12:27 32K
 unix-privesc-check-2.1_git4239100-x86_64-4cf.txz.asc2017-07-15 12:32 512
 unix-privesc-check-2.1_git4239100-x86_64-4cf.txz.md52017-07-15 12:32 83


Slackware Current Repository by Conraid

======================================================================

unix-privesc-check (Shell script to check for privilege escalation)

Unix-privesc-checker is a script that runs on Unix systems.
It tries to find misconfigurations that could allow local
unprivileged users to escalate privileges to other users or
to access local apps (e.g. databases).

HOME: https://github.com/pentestmonkey/unix-privesc-check

======================================================================